Schnelleres Bauen durch Werbung nicht möglich

  • Hallo spumante_DE,

    Hast du kürzlich neue Add-Ons in deinem Browser installiert oder bestehende aktualisiert?
    Einstellungen an deinem PC, Firewalleinstellungen, Interneteigenschaften oder Routereinstellungen geändert?
    Hast du Cookies gelöscht und den Cache geleert?
    Hast du es mit einem anderen Browser versucht?

    Welche Spielwelt betrifft es denn überhaupt?

    Gruß
    F L A W L E S S


    Du hast eine Frage? Hier findest du die Antwort:
    T4 Answers
    Moderatoren arbeiten ehrenamtlich und sind daher nicht 24Std. am Tag erreichbar.
  • Ich kann die Werbung sehen, und sie schließt auch automatisch danach, nur startet der Bauauftrag danach nicht. Geht nicht auf meinem privaten Notebook, nicht am Firmen-Notebook und auch nicht am IPad.
    betrifft die Welt Dex Speed3
    Es wurden keine Einstellungen oder updates meinerseits gemacht.
  • Hallo West Worrier_DE


    in diesem Falle wäre es sinnvoll uns die Werbefilme zu melden, bei denen es nicht funktioniert.
    Die generelle Funktion scheint ja gegeben zu sein und auch bei meinen
    Versuchen auf der Speedwelt konnte ich keine Probleme feststellen.
    Der Support kann da natürlich ein genaueres Auge drauf werfen, als wir
    hier im Forum, dennoch würde es sicherlich helfen mehr Informationen zu
    sammeln.


    Gruß
    F L A W L E S S


    Du hast eine Frage? Hier findest du die Antwort:
    T4 Answers
    Moderatoren arbeiten ehrenamtlich und sind daher nicht 24Std. am Tag erreichbar.
  • Die Werbung hat oben links eine ID, die dürfte eigentlich einmalig sein, bin mir aber nicht sicher, müsstest Du bitte mal mit drauf schauen.

    Ansonsten hats bei mir grade nicht funktioniert weil mein Flash-Player-Plugin mal wieder nicht aktualisiert war (was mittlerweile 1x pro Woche vorkommt), Firefox das angezeigt hat und am Ende der Werbung nur neu geladen hat aber den Bau nicht gestartet hat...


    Du hast eine Frage? Hier findest du die Antwort:
    T4 Answers
    Moderatoren arbeiten ehrenamtlich und sind daher nicht 24Std. am Tag erreichbar.
  • Bei mir werden alle Werbungen auch ohne Flash-Player angezeigt.
    Allerdings habe ich auch immer wieder diese Probleme, nach der Weight Watcher Werbung passiert meistens nichts. (die mit dem Hund)
    Leider wird die Werbe-ID nicht immer angezeigt, ich werde mir das aber mal aufschreiben.

    Edit: Ich glaube, es gibt ein Problem mit der Werbe-ID, denn es wurde zuerst lange 19332 angezeigt, und ganz am Ende noch kurz eine andere Zahl, die ich mir aber nicht merken konnte. Dieses Mal war es jedenfalls 2x hintereinander die Sensodyne Werbung, die "verpufft"
    ist.

    The post was edited 1 time, last by Lachi ().

  • Fossibär_DE wrote:

    Moony wrote:

    Hallo zusammen,

    nur das beworbene Produkt reicht leider nicht aus, wir brauchen auch die ID des entsprechenden Videos (zu finden im Videofenster), damit wir es weitergeben können.

    Gruß, Moony
    Wo bitte steht die ID?Finde da nichts
    Oben links im Videofenster erscheint immer die gleiche Nummer, egal welche Werbung
    Hallo Fossibär_DE,

    die Werbe-ID findest Du im Werbefenster oben links. Dazu musst Du Dich allerdings mit der Maus im Werbefenster befinden, sonst wird sie nicht angezeigt. Diese ändert sich für jeden Spot individuell. Gleiche Spots haben natürlich die gleiche ID. Entscheidend ist auch die ID die über die gesamte Werbung angezeigt wird, nicht diese die kurz eingeblendet wird wenn der Spot zuende ist und die Seite neu geladen wird.
    Hier zwei Beispiele:

    ID 17168 für die Red Bull Werbung:


    ID 18202 für die essie Werbung


    Beide haben bei mir funktioniert.

    Gruß
    F L A W L E S S


    Du hast eine Frage? Hier findest du die Antwort:
    T4 Answers
    Moderatoren arbeiten ehrenamtlich und sind daher nicht 24Std. am Tag erreichbar.